Sale!

Суич TP-Link TL-SG2210MP

Original price was: 223,47 €.Текущата цена е: 69,28 €.

Код: F2EDF-AEC2686D27DC Категория: Етикет:
Guaranteed Safe Checkout
Разпродажба! Спестявате 154,19 € (69%) Безплатна доставка
Информация за доставкаСрокът зависи от артикула, наличността и адреса за доставка. Проверете условията за България и ЕС.
Отказ и връщане на стокиОтказ и връщане на стоки

Ако сте любители на ИТ и електроника, обичате модерните технологии и не пропускайте дори най-малкия детайл, купете Суич TP-Link TL-SG2210MP на несравнима цена.

TL-SG2210MP на TP-Link е управляван суич, проектиран за професионални среди, които изискват надеждна и гъвкава свързаност. Той комбинира 8 RJ45 Gigabit Ethernet LAN порта за бързи връзки и допълнителна SFP поддръжка за разширена функционалност. Моделът се отличава с интегрирана PoE технология (Power over Ethernet), която позволява захранване на съвместими устройства директно през мрежовия кабел – идеално за IP камери, VoIP телефони или безжични точки за достъп без нужда от допълнителни захранващи източници. С входящо напрежение 220 V и черен цвят с професионален дизайн, устройството е подходящо както за сървърни помещения, така и за корпоративни инсталации. Функцията Smart Gigabit позволява ефективно управление на трафика, предоставяйки разширени опции за администриране с цел оптимизация на производителността и сигурността на мрежата – ключово за критични приложения. Благодарение на здравата си архитектура и мулти-поддръжка, TL-SG2210MP е подходящ за стандартен rack монтаж и се интегрира лесно в съвременни инфраструктури. В заключение, този суич е професионално и многофункционално решение с отлична управляемост, PoE поддръжка и изключителна гъвкавост за взискателни бизнес мрежи.

  • Включено захранване: да
  • Захранване:
    • 150 W
    • електрическа мрежа
    • Включени
  • Прибл. Размери: 29,4 x 18 x 4,4 cm
  • Връзки:
    • RJ45
    • 8
    • Ethernet LAN
    • rj45 x 8
  • Напрежение:
    • 100-240 V
    • 220 V
    • 100 – 240 V
  • Препоръчителна Употреба: Шкаф с чекмеджета
  • Тип щепсел: ЕС Контакт
  • Сертификат:
    • CE & RoHS, FCC
    • FCC
    • CE
    • RoHS
    • CE, FCC, RoHS
  • Вентилатор:
    • x 1
    • 1
  • Включващ се продукт: да
  • Честота: 50-60 Hz
  • Вид:
    • Суич
    • Настолна
  • Свързване: Gigabit Ethernet
  • Технология: 1000Base-T
  • Стандард: IEEE 802.1p Class of Service (CoS) prioritization
  • AC input voltage: 100-240 V
  • Прехвърляне на данни: 20 Gbit/s
  • Висок: 4,4 cm
  • Дълъг: 18 cm
  • Скорост:
    • 10/100/1000 Mbps
    • 1 Gbps
  • Цвят: Черен
  • Поставка: Мулти стойка
  • Брой слотове: 2
  • Портове:
    • 8
    • 10
  • Мощност: 150 W
  • AC input frequency: 50-60 Hz
  • Тегло: 1,2 kg
  • Работен диапазон на влажност: 10 % – 90 %
  • Form factor: 1U
  • Температура прибл.: -40º / 70º
  • Безопасност: IGMP

TP-LINK TL-SG2210MP. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 8. Таблица МАС адреси: 8000 влизания, Комутаторна способност: 20 Гбит/с. Мрежови стандарти: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE…. Захранване по Ethernet (PoE)

  • Система за поддържане качеството на услугите (QoS): Y
  • Уеб базирано управление: Y
  • Управление в облак: Y
  • Дневник на системни събития: Y
  • Поддръжка на MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
  • Брой портове за основно превключване към RJ-45 Ethernet: 8
  • Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Брой оптични портове: 2
  • Съединител за оптично влакно: SFP
  • Мрежови стандарти: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
  • Поддръжка на 10G: N
  • Медна ethernet кабелна технология: 10BASE-T,100BASE-TX
  • Огледално отражение на портовете: Y
  • Поддръжка за управление на потока: Y
  • Агрегиране на връзки: Y
  • Контрол на излъчването: Y
  • Ограничения на обхвата: Y
  • Авто MDI/MDI-X: Y
  • Автоматично договаряне: Y
  • Поддръжка на VLAN: Y
  • Функции за виртуална LAN мрежа: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
  • Брой VLAN: 4000
  • Fiber Ethernet кабелна технология: 100BASE-FX,1000BASE-X
  • Таблица МАС адреси: 8000 влизания
  • Комутаторна способност: 20 Гбит/с
  • Скорост на пренасочване: 14,9 Mpps
  • Брой опашки: 8
  • Поддръжка на Jumbo Frames: Y
  • Джъмбо рамки: 9000
  • Буферна памет за пакети: 0,5 MB
  • DHCP функции: DHCP snooping,DHCPv6 snooping
  • Списък на управление на достъп (ACL): Y
  • Алгоритъм за криптиране на данни: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
  • Алгоритми за планиране

Отзиви

Все още няма отзиви.

Бъдете първият написал отзив за “Суич TP-Link TL-SG2210MP”

Вашият имейл адрес няма да бъде публикуван. Задължителните полета са отбелязани с *

Shopping Cart
Суич TP-Link TL-SG2210MPСуич TP-Link TL-SG2210MP
Original price was: 223,47 €.Текущата цена е: 69,28 €.
Scroll to Top